page 1/2
Ce fil de discussion contient 53 réponses réparties en 2 pages de lecture (dernière page)
pages 12
Message original de Raymond24 00 Déjà lu 7 943 fois avant vous
Posté le: Lundi 12 Octobre 2015 à 14:26
Titre: Problème électrique!!!

Bonjour,

voilà mon problème, j'ai réalisé un branchement électrique pour faire fonctionner un moteur d'essuie glace en suivant les plans décrits sur les reportages. En gros, le moteur et la batterie sont en bas de l'arbre, le moteur actionne un bras d'essuie glace qui tire sur le balancier. l'interrupteur dans la palombière ne fait pas fonctionner l'ensemble alors que tout fonctionne depuis le moteur en shuntant l'interrupteur palombière!!! un peu énervant....

Quelqu'un a-t-il déjà eu le problème et surtout la solution???

Merci d'avance!

PS j'ai déjà regardé dans les discussions et pas trouvé de réponse.

Réponse de Webmaster 02 n° 1/53
Posté le: Lundi 12 Octobre 2015 à 16:54
Titre: RE: Problème électrique!!!

Est-ce que tu utilises un relais sur ta machine (1) ou est-ce que tu a branché en direct sur le même circuit ta machine, la batterie et l'interrupteur (2) ?

Si (1) je sais pas.

Si (2) je suis pas un spécialiste de la solution, mais la cause c'est la déperdition de puissance sur la distance. Soit tu mets augmentes le diamètre de ton fil de cuivre sur ton interrupteur.... Soit tu gardes ton fil de commande, mais il faut qu'il pilote non pas directement le moteur, mais un relais qui lui va piloter l'interrupeur du moteur. Comme ça tu commandes un relais, sur grande distance avec un petit fil pas de problème, ça consomme pas donc pas de pb avec la deperdition même si il y en a une... Et le circuit de ton moteur est tout court et donc la puissance ne se perd pas.

D'autres peuvent valider ma théorie ? un schéma avec relais ?

 

Réponse de Calicoba24 04 n° 2/53
Posté le: Lundi 12 Octobre 2015 à 17:01
Titre: RE: Problème électrique!!!

Bonjour Raymond24

même question qu'Olivier

Possible qu'avec un relais 12v classique ça marche, on le trouve facilement.

Fils fin à l'inter Palombière (le + sur 86, le – sur 85) et fils assez gros de ta batterie au moteur ( le + passe par le 30/ 87 et le moins direct moteur)

Pas tester perso mais essaye.

Bonnes poses.

 

Réponse de Leglaude 41 01 n° 3/53
Posté le: Lundi 12 Octobre 2015 à 18:07
Titre: RE: Problème électrique!!!

Dominique

Ton inter est en court circuit par rapport à la batterie et ton relais est directement alimenté par la batterie.

Je t'ai mis un doigt en l'air pour la présentation du schéma et de l'ensemble, par contre tu mérites un doigt en bas pour le cablage de la ciommande :-):-):-):-):-):-)

Réponse de Leglaude 41 02 n° 4/53
Posté le: Lundi 12 Octobre 2015 à 18:55
Titre: RE: Problème électrique!!!

Salut Raymond

Es tu sur du bon fonctionnement de ton inter?????

 

Sinon voici un cablage type

 

 

 

 

 

Réponse de Leglaude 41 02 n° 5/53
Posté le: Lundi 12 Octobre 2015 à 19:02
Titre: RE: Problème électrique!!!

Erreur, j'ai fait un doublon.

Réponse de roro11 00 n° 6/53
Posté le: Lundi 12 Octobre 2015 à 19:14
Titre: RE: Problème électrique!!!

Comme Leglaude....

Réponse de jno640 02 n° 7/53
Posté le: Lundi 12 Octobre 2015 à 20:03
Titre: RE: Problème électrique!!!

JUSTE POUR INFO MAIS JE CROIS QUE LEGLAUDE A DONNE AUSSI LA BONNE SOLUTION...

SINON, COMME L'A DIT LE WEB, FAUT DU FIL DE GROSSE SECTION DONC, C'EST PLUS CHER... 

 

 

Réponse de Raymond24 00 n° 8/53
Posté le: Lundi 12 Octobre 2015 à 20:24
Titre: RE: Problème électrique!!!

Merci à tous pour vos réponses et vos plans!!! c'est super sympa je vais étudier tout ça!

Réponse de Raymond24 00 n° 9/53
Posté le: Lundi 12 Octobre 2015 à 20:52
Titre: Questions complémentaires!!!

Alors je suis pas un grand électricien du coup j'ai qqs questions... selon les schéma il y a des relais 4 ou 5 fiches, lequel est le bon?? De mes moteurs (5 fils) sortent un fil bleu pour le +, un noir pour le - et un blanc inter, le rouge et le gris sont ensemble du coup je m'y perd un peu... est-ce que je n'ai pas gardé les bons?

D'avance merci

Réponse de roro11 00 n° 10/53
Posté le: Lundi 12 Octobre 2015 à 21:01
Titre: RE: Problème électrique!!!

Le relais 5 fiches est le bon.

Réponse de Raymond24 00 n° 11/53
Posté le: Lundi 12 Octobre 2015 à 21:29
Titre: RE: Problème électrique!!!

Est-ce que cei pourrait fonctionner chers amis électriciens paloumayres???

Réponse de roro11 01 n° 12/53
Posté le: Mardi 13 Octobre 2015 à 05:02
Titre: RE: Problème électrique!!!

Voila comment cela fonctionne:

Ne pas se fier au couleur des fils (ils sont pas toujours de la meme couleur sur les moteurs...) se fier au depart de la borne + et - de la batterie.

bon montage.

Réponse de roro11 00 n° 13/53
Posté le: Mardi 13 Octobre 2015 à 05:09
Titre: RE: Problème électrique!!!

Je me suis mal exprimé...on peut se fier au couleur des fils du moteur (!) mais pas a la couleur des autres ( que l'on place...)

attention le moteur (essuis glace arriere d'Ax) a 4 sorties (bleu,noir,blanc et gris) et le relais a 5 bornes ( la 5eme que l'on ne voit pas toujours est au milieu du relais)

Réponse de gege64 03 n° 14/53
Posté le: Mardi 13 Octobre 2015 à 06:09
Titre: RE: Problème électrique!!!

j ai plusieurs questions

pourquoi un moteur arriere d essuie glace alors que ceux de devant sont plus puissants?les moteurs arriere etant pour faire partir les volants mais pas pour entrainer 4ou6 pigeons

pourquoi un poussoir qui oblige a garder une main dessus et donc quel est le benefice  d installer une machine?personellement elle me sert a me liberer les mains pour pouvoir actionner d autres appeaux

je n ai pas vu dans le montage les  fin de cycle  sur le plan

pourquoi mettre la batterie dans la cabane  obligeant a mettre des fils de grosse section pour eviter que la batterie se vide en deux jours a cause des pertes en ligne 25carre?dans le cas ou comme moi la cage d envol est a deux cent metres quelle est la section du fil employe?avec la batterie et le relais au pied  de l arbre le fil telephone suffit

et la derniere la plus importante a mon sens  pourquoi  afficher un plan qui permet aux flingueurs de fabriquer un moven de faire appeau en gardant les mains sur leur petoire  les messages prives ne fonctionnent ils plus sur le site?

l

Réponse de Leglaude 41 02 n° 15/53
Posté le: Mardi 13 Octobre 2015 à 06:38
Titre: RE: Problème électrique!!!

Bonjour Raymond

Je vous ai répondu sur votre boîte perso.

Je pense que le fil blanc doit alimenter le fin de course interne du moteur.

Je pense que vu le cablage que vous avez fait, ça ne doit pas fonctionner.

Je pense plutôt à ce type de cablage

 

Réponse de Leglaude 41 00 n° 16/53
Posté le: Mardi 13 Octobre 2015 à 06:51
Titre: RE: Problème électrique!!!

Salut Gégé 64

Il est évident qu'il vaut mieux cabler les F de C internes ou externes, pour automatiser les systéme.

Aprés tout dépend du type de moteur que l'on posséde et du cablage interne du moteur.

 

Pour ta derniére phrase !!!!!!!!!!!!!

Réponse de Raymond24 00 n° 17/53
Posté le: Mardi 13 Octobre 2015 à 07:55
Titre: RE: Problème électrique!!!

Merci à tous pour votre aide!!! A moi de jouer maintenant!

Réponse de PALOU13 05 n° 18/53
Posté le: Mardi 13 Octobre 2015 à 08:39
Titre: RE: Problème électrique!!!

J'ai jeté un oeil sur ce post , c'est une vraie usine  ! le jour ça tombe en panne en plein passage , ce doit être le calme d'une cathédrale ! Pour ma part j'ai une batterie mais simplement pour empêcher les vaches du proprio de rentrer jouer aux quilles dans le bois avec les chaises ! Bonnes réparations , vous n'avez plus que deux jours avant le passage ! mdr , et n'allez pas vous électrocuter . 

Réponse de Calicoba24 03 n° 19/53
Posté le: Mardi 13 Octobre 2015 à 14:03
Titre: RE: Problème électrique!!!

Yes pas bon!!! C'est un pèt pour mettre le feu à la cabane mon bintzn

Glaude tu vas me prendre en stage :-)

Réponse de Raymond24 03 n° 20/53
Posté le: Vendredi 16 Octobre 2015 à 09:51
Titre: RE: Problème électrique!!!

Merci à tous pour votre aide les branchements fonctionnent! C'est génial! Demain j'attaque! Bon passage à vous!

Réponse de Leglaude 41 00 n° 21/53
Posté le: Vendredi 16 Octobre 2015 à 09:59
Titre: RE: Problème électrique!!!

Salut Raymond

Content que ça fonctionne.

Bonne saison.

Réponse de roro11 01 n° 22/53
Posté le: Jeudi 19 Novembre 2015 à 16:03
Titre: RE: Problème électrique!!!

Ben oui cela fonctionne surtout si on fait les bons branchements...sinon c'est vrais qu'on peut foutre le feu d'abord à la cabane et puis (si il a pas plu depuis un moment...) au bois! 

Donc au cas ou , prévoir un extinteur...

Réponse de Leglaude 41 00 n° 23/53
Posté le: Jeudi 19 Novembre 2015 à 16:32
Titre: RE: Problème électrique!!!

Oh là qu'est ce qu'il t'est arrivé Roro ?????????

Réponse de roro11 01 n° 24/53
Posté le: Jeudi 19 Novembre 2015 à 16:34
Titre: RE: Problème électrique!!!

Je deconne Leglaude!

Réponse de Leglaude 41 00 n° 25/53
Posté le: Jeudi 19 Novembre 2015 à 16:37
Titre: RE: Problème électrique!!!

 Ouffff, Je me suis inquiétais, car sur la machine j'ai installé un fusible.

Réponse de roro11 00 n° 26/53
Posté le: Jeudi 19 Novembre 2015 à 16:40
Titre: RE: Problème électrique!!!

Leglaude pour l'instant elle est toujours dans le garage...pas eu le temps de m'y pencher, mais cela sera surrement à l'étude un de ces 4...

Réponse de Leglaude 41 01 n° 27/53
Posté le: Jeudi 19 Novembre 2015 à 16:57
Titre: RE: Problème électrique!!!

Et bé, je ne m'arrange pas !!!!!!!!!

" inquiété "

 

Réponse de Leglaude 41 01 n° 28/53
Posté le: Jeudi 30 Avril 2020 à 15:32
Titre: RE: Problème électrique!!!

Pour seconddepompe .

Tu as toutes les explications au niveau des raccordements, prends le temps de lire ce post et tu trouveras ton bonheur.

Réponse de Calicoba24 03 n° 29/53
Posté le: Jeudi 30 Avril 2020 à 15:48
Titre: RE: Problème électrique!!!

quel régal à relire!

;-)

Réponse de segondepompe 01 n° 30/53
Posté le: Samedi 02 Mai 2020 à 21:40
Titre: RE: Problème électrique!!!

Merci au top

Suivant pages 12